Algo pasa con la r6 a Algo pasa con la r6 - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:



Responder
Herramientas Estilo
Anterior 13-may-2010, 18:45   #1
bogart
Todocircuitero oficial
 
Avatar de bogart

Algo pasa con la r6
 
Registrado: mayo/2010
Moto: fazer 1000 y susi 750
Posts: 56
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado Algo pasa con la r6

hola, pues si tengo un colega ,que tiene una r6 del 02 que no termina de ir bien,
Les cuento, pues la r6 es de circuito solamente, les quitaron los cables de las luces y todo eso ,e incluso los cables de la maneta de embrague,el caso es, que la moto cuando pasa por la recta de meta, pasa como cortando ,pero no alcanza la zona roja. El mecánico, no le saca punta la miro de carburación y no es bujías
tampoco. La verdad es que no sabemos que hacer, así que nada espero que me echen una mano. Gracias
bogart está desconectado   Citar y responder
Anterior 14-may-2010, 00:38   #2
gaboco
Todocircuitero oficial
 
Avatar de gaboco

Algo pasa con la r6
 
Registrado: noviembre/2009
Ubicación: Murcia
Moto: Selecciona tu marca Honda cbr 1000rr 08 y KTM 690 duke 09
Posts: 1,476
Agradecimientos: 6
Le han dado las gracias 41 veces
Fotos: 17
Enviar un mensaje por Yahoo a gaboco
Predeterminado

Es dificil decir así y menos sin ser mecánico pero pinta a fallo electrico.
__________________
Every Day is One Race

gaboco está desconectado   Citar y responder
Anterior 14-may-2010, 09:10   #3
bogart
Todocircuitero oficial
 
Avatar de bogart

Algo pasa con la r6
 
Registrado: mayo/2010
Moto: fazer 1000 y susi 750
Posts: 56
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado

Hola , me temo que si, yo diria que es algo de las bobinas ,que no dan a basto y por eso no sube de vueltas, pero no lose. Seguiremos dándole vueltas.
bogart está desconectado   Citar y responder
Anterior 14-may-2010, 09:22   #4
Abellan
Organizador
 
Avatar de Abellan

Algo pasa con la r6
 
Registrado: febrero/2009
Ubicación: Granada
Posts: 1,202
Agradecimientos: 6
Le han dado las gracias 4 veces
Enviar un mensaje por MSN a Abellan
Predeterminado

por buscar algo que no sea de corriente y facil de mirar mirate el filtro de la bomba de la gasolina en el 2006 nosotros llevabamos un piloto con dos cbr600rr en supersport y el la prueva de jerez a final de las dos rectas la moto fallaba segun el piloto de corriente... cambiamos bobinas bujias pick up....cambiamos el tanque completo y se le quito....al final la bomba estaba atrancada con restos de explosafe.
suerte y cualkier cosa aqui nos tienes.
saludos
Abellan está desconectado   Citar y responder
Anterior 14-may-2010, 09:30   #5
bogart
Todocircuitero oficial
 
Avatar de bogart

Algo pasa con la r6
 
Registrado: mayo/2010
Moto: fazer 1000 y susi 750
Posts: 56
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado

Gracias . le echaremos el correspondiente vistazo, por que puede ser algo de eso la verdad, es que yo también pienso en algo eléctrico,pero lo del filtro de la bomba ni se me pasaba por la mente. me dijeron que podías ser también, el cable que lleva la maneta de embrague para que no arranque sin coger.
bogart está desconectado   Citar y responder
Anterior 14-may-2010, 10:00   #6
Abellan
Organizador
 
Avatar de Abellan

Algo pasa con la r6
 
Registrado: febrero/2009
Ubicación: Granada
Posts: 1,202
Agradecimientos: 6
Le han dado las gracias 4 veces
Enviar un mensaje por MSN a Abellan
Predeterminado

no creo que sea eso bogart normalmente solo funcionana al arrancar dando señal a la ecu pero andando no creo que sea.... verifica tambien el sensor de la pata lateral que ese si puede estar jodiendote.
saludos desde granada
Abellan está desconectado   Citar y responder
Anterior 14-may-2010, 11:32   #7
nano24
Todocircuitero oficial
 
Avatar de nano24

Algo pasa con la r6
 
Registrado: agosto/2009
Ubicación: Almería
Moto: Selecciona tu marca ahora na de na ...
Posts: 3,220
Agradecimientos: 31
Le han dado las gracias 119 veces
Predeterminado

a mi me paso lo mismo en la recta del circuito de almeria y el mecanico me cambio el sensor de la pata de cabra y asunto resuelto. pero mi duda es q como comentas q esta anulao lo del embrage no se si tendra la misma funcion
__________________
nano24 está desconectado   Citar y responder
Anterior 14-may-2010, 11:44   #8
bogart
Todocircuitero oficial
 
Avatar de bogart

Algo pasa con la r6
 
Registrado: mayo/2010
Moto: fazer 1000 y susi 750
Posts: 56
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado

hola nano24 ,la verdad, es que no le miramos el sensor de la pata lateral, empezaremos por lo que me dijo Abellan y por lo que me dices tu ,parecen los mismos síntomas que los que tenemos.
Gracias por tu colaboración .
bogart está desconectado   Citar y responder
Anterior 14-may-2010, 14:46   #9
nano24
Todocircuitero oficial
 
Avatar de nano24

Algo pasa con la r6
 
Registrado: agosto/2009
Ubicación: Almería
Moto: Selecciona tu marca ahora na de na ...
Posts: 3,220
Agradecimientos: 31
Le han dado las gracias 119 veces
Predeterminado

Cita:
Originalmente publicado por bogart Ver post
hola nano24 ,la verdad, es que no le miramos el sensor de la pata lateral, empezaremos por lo que me dijo Abellan y por lo que me dices tu ,parecen los mismos síntomas que los que tenemos.
Gracias por tu colaboración .
de gracias nada . hoy por ti y mañana por mi un saludo
__________________
nano24 está desconectado   Citar y responder
Anterior 14-may-2010, 15:26   #10
bogart
Todocircuitero oficial
 
Avatar de bogart

Algo pasa con la r6
 
Registrado: mayo/2010
Moto: fazer 1000 y susi 750
Posts: 56
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado

ok tienes toda la razón.
bogart está desconectado   Citar y responder
Anterior 29-may-2010, 21:14   #11
NICKY_600
Todocircuitero oficial
 
Avatar de NICKY_600

Algo pasa con la r6
 
Registrado: marzo/2010
Ubicación: Badajoz
Moto: HONDA CBR RR
Posts: 358
Agradecimientos: 4
Le han dado las gracias 18 veces
Predeterminado

Cita:
Originalmente publicado por bogart Ver post
hola, pues si tengo un colega ,que tiene una r6 del 02 que no termina de ir bien,
Les cuento, pues la r6 es de circuito solamente, les quitaron los cables de las luces y todo eso ,e incluso los cables de la maneta de embrague,el caso es, que la moto cuando pasa por la recta de meta, pasa como cortando ,pero no alcanza la zona roja. El mecánico, no le saca punta la miro de carburación y no es bujías
tampoco. La verdad es que no sabemos que hacer, así que nada espero que me echen una mano. Gracias
no se si te servira de algo yo tengo un amigo que tiene una r1 que le paso algo similar compro la moto y venia con un marcador universal basto con poner el mismo que viene de serie y el problema desaparecio no se si pudiera ser eso
NICKY_600 está desconectado   Citar y responder
Anterior 01-jun-2010, 11:42   #12
bogart
Todocircuitero oficial
 
Avatar de bogart

Algo pasa con la r6
 
Registrado: mayo/2010
Moto: fazer 1000 y susi 750
Posts: 56
Agradecimientos: 1
Le han dado las gracias 0 veces
Predeterminado

ok a todos, problema resuelto, el filtro de la gasolina tenia de todo me nos gasolina era imposible que fuese bien. Este finde estuvimos en cartagena y la moto fue de maravilla.Por fin, pude comprobar que fundo a mi colega, en iguales condiciones.
Un saludo a todos
bogart está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Que pasa con las 600 ¿? Koke Todocircuito 3 25-mar-2011 19:24
¿Que pasa con negami-df? pinto Todocircuito 14 12-nov-2010 19:23
A ver q pasa............ ABISPON46 Pruebas del foro 1 16-mar-2009 16:02


Etiquetas
algo, con, pasa


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 15:56.

Algo pasa con la r6
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
© Todocircuito.com