Para los administradores de la web... a Para los administradores de la web... - Todocircuito

¿No estás registrado? Pincha aquí para crear una cuenta y aprovéchate de todas las ventajas de nuestro foro. Si ya tienes un usuario , pincha en 'Iniciar sesión' y accede con tus datos (desaparecerá este mensaje).


Regresar   Todocircuito > >

Post más reciente:


Responder
Herramientas Estilo
Anterior 18-nov-2015, 10:12   #1
rfaslkjfas
Todocircuitero oficial

Para los administradores de la web...
 
Registrado: septiembre/2011
Ubicación: Melilla
Moto: HIGHLAND
Posts: 141
Agradecimientos: 1
Le han dado las gracias 10 veces
Fotos: 20
Predeterminado Para los administradores de la web...

Buenas.

No sé si a alguien más le pasa lo que a mí con el acceso a la web, pero lo expongo y a ver que dicen los administradores.

¿Por qué no puedo identificarme directamente? Es decir, entro a la web y presiono el botón de acceso que hay en la página arriba a la derecha, me pide todos los datos de registro, los escribo, y nada no los acepta. No accedo.

Entonces, para acceder, lo que hago es entrar en alguna discusión, y darle a contestar post, a continuación me pide los datos de registro, y ahí si me acepta los datos y me deja acceder.

Ojo, esto me ha pasado desde el primer día que me registré, y probando con diferentes navegadores, Google Chrome, Mozilla Firefox y Microsoft Explorer.

A ver si es posible que me desveléis el misterio.

Un abrazo y felicidades por el trabajo que realizáis.
rfaslkjfas está desconectado   Citar y responder
Anterior 18-nov-2015, 11:51   #2
albertmercury
Todocircuitero oficial
 
Avatar de albertmercury

Para los administradores de la web...
 
Registrado: agosto/2013
Ubicación: Barcelona
Moto: YAMAHA R6R YEC
Posts: 724
Agradecimientos: 32
Le han dado las gracias 63 veces
Predeterminado

Yo tengo problemas con la versión mobil.... No puedo escribir un post ni leer ya que en medio minuto salen anuncios una y otra vez...

Saludos!
__________________
albertmercury está desconectado   Citar y responder
Anterior 18-nov-2015, 12:14   #3
Suko
Big Boss

 
Avatar de Suko

Para los administradores de la web...
 
Registrado: enero/2009
Ubicación: Madrid
Moto: HONDA CBR 600RR 2004
Posts: 8,447
Agradecimientos: 101
Le han dado las gracias 2,477 veces
Fotos: 10
Predeterminado

Cita:
Originalmente publicado por Maikez Ver post
Buenas.

No sé si a alguien más le pasa lo que a mí con el acceso a la web, pero lo expongo y a ver que dicen los administradores.

¿Por qué no puedo identificarme directamente? Es decir, entro a la web y presiono el botón de acceso que hay en la página arriba a la derecha, me pide todos los datos de registro, los escribo, y nada no los acepta. No accedo.

Entonces, para acceder, lo que hago es entrar en alguna discusión, y darle a contestar post, a continuación me pide los datos de registro, y ahí si me acepta los datos y me deja acceder.

Ojo, esto me ha pasado desde el primer día que me registré, y probando con diferentes navegadores, Google Chrome, Mozilla Firefox y Microsoft Explorer.

A ver si es posible que me desveléis el misterio.

Un abrazo y felicidades por el trabajo que realizáis.
Como bien dices, es muy extraño. Una pregunta, ¿dejas marcada la pestaña de Recordar Contraseña? Hace tiempo detectamos un bug en el link entre la web y el foro, pero se arregló. El fallo básicamente era que no podías hacer login si no dejabas esa pestaña marcada.
__________________
Da boss
Google+
Suko está desconectado   Citar y responder
Anterior 18-nov-2015, 12:16   #4
Suko
Big Boss

 
Avatar de Suko

Para los administradores de la web...
 
Registrado: enero/2009
Ubicación: Madrid
Moto: HONDA CBR 600RR 2004
Posts: 8,447
Agradecimientos: 101
Le han dado las gracias 2,477 veces
Fotos: 10
Predeterminado

Cita:
Originalmente publicado por albertmercury Ver post
Yo tengo problemas con la versión mobil.... No puedo escribir un post ni leer ya que en medio minuto salen anuncios una y otra vez...

Saludos!
Hola Albert, el foro tiene un script que bloquea cualquier tipo de publicidad (menos los banners pequeños) a los usuarios registrados desde el móvil, es decir, sólo se muestra a invitados. ¿Te ha salido publicidad en estos últimos días estando registrado en el foro?

Como digo, no debería hacerlo (al menos a mi con mi usuario no me salta).
__________________
Da boss
Google+
Suko está desconectado   Citar y responder
Anterior 18-nov-2015, 12:30   #5
rfaslkjfas
Todocircuitero oficial

Para los administradores de la web...
 
Registrado: septiembre/2011
Ubicación: Melilla
Moto: HIGHLAND
Posts: 141
Agradecimientos: 1
Le han dado las gracias 10 veces
Fotos: 20
Predeterminado

Cita:
Originalmente publicado por Suko Ver post
Como bien dices, es muy extraño. Una pregunta, ¿dejas marcada la pestaña de Recordar Contraseña? Hace tiempo detectamos un bug en el link entre la web y el foro, pero se arregló. El fallo básicamente era que no podías hacer login si no dejabas esa pestaña marcada.
No, nunca dejo marcada la opción recordar contraseña...
rfaslkjfas está desconectado   Citar y responder
Anterior 18-nov-2015, 13:02   #6
Suko
Big Boss

 
Avatar de Suko

Para los administradores de la web...
 
Registrado: enero/2009
Ubicación: Madrid
Moto: HONDA CBR 600RR 2004
Posts: 8,447
Agradecimientos: 101
Le han dado las gracias 2,477 veces
Fotos: 10
Predeterminado

Cita:
Originalmente publicado por Maikez Ver post
No, nunca dejo marcada la opción recordar contraseña...
Prueba a dejarla marcada y dime si te funciona. Si es así, tendremos que revisar el fallo.
__________________
Da boss
Google+
Suko está desconectado   Citar y responder
Anterior 18-nov-2015, 15:20   #7
albertmercury
Todocircuitero oficial
 
Avatar de albertmercury

Para los administradores de la web...
 
Registrado: agosto/2013
Ubicación: Barcelona
Moto: YAMAHA R6R YEC
Posts: 724
Agradecimientos: 32
Le han dado las gracias 63 veces
Predeterminado

Cita:
Originalmente publicado por Suko Ver post
Hola Albert, el foro tiene un script que bloquea cualquier tipo de publicidad (menos los banners pequeños) a los usuarios registrados desde el móvil, es decir, sólo se muestra a invitados. ¿Te ha salido publicidad en estos últimos días estando registrado en el foro?

Como digo, no debería hacerlo (al menos a mi con mi usuario no me salta).
Hola Suko,

Gracias por tu atención. Ahora me he fijado y estando registrado veo que no... También veo que des del menú principal cuando le doy a foros me sale ampliado al máximo o algo así....

Gracias por la solución de los anuncios, un abrazo!!
__________________
albertmercury está desconectado   Citar y responder
Anterior 18-nov-2015, 15:22   #8
albertmercury
Todocircuitero oficial
 
Avatar de albertmercury

Para los administradores de la web...
 
Registrado: agosto/2013
Ubicación: Barcelona
Moto: YAMAHA R6R YEC
Posts: 724
Agradecimientos: 32
Le han dado las gracias 63 veces
Predeterminado

Cuando le doy a la pestaña de menú, adjunto captura:
Imágenes adjuntas
Tipo de archivo: jpg image.jpg (22.1 KB, 7 vistas)
albertmercury está desconectado   Citar y responder
Anterior 18-nov-2015, 15:38   #9
rfaslkjfas
Todocircuitero oficial

Para los administradores de la web...
 
Registrado: septiembre/2011
Ubicación: Melilla
Moto: HIGHLAND
Posts: 141
Agradecimientos: 1
Le han dado las gracias 10 veces
Fotos: 20
Predeterminado

Comprobado.

Si inicio sesión dejando marcada la pestaña para que recuerde las contraseñas, entra perfectamente, si no la marco, no entra.

Gracias.

Saludos.
rfaslkjfas está desconectado   Citar y responder
Anterior 18-nov-2015, 15:43   #10
Suko
Big Boss

 
Avatar de Suko

Para los administradores de la web...
 
Registrado: enero/2009
Ubicación: Madrid
Moto: HONDA CBR 600RR 2004
Posts: 8,447
Agradecimientos: 101
Le han dado las gracias 2,477 veces
Fotos: 10
Predeterminado

Cita:
Originalmente publicado por albertmercury Ver post
Cuando le doy a la pestaña de menú, adjunto captura:
Buff que raro. ¿Qué móvil tienes y navegador? Limpia caché por favor y prueba de nuevo.
__________________
Da boss
Google+
Suko está desconectado   Citar y responder
Anterior 18-nov-2015, 15:44   #11
Suko
Big Boss

 
Avatar de Suko

Para los administradores de la web...
 
Registrado: enero/2009
Ubicación: Madrid
Moto: HONDA CBR 600RR 2004
Posts: 8,447
Agradecimientos: 101
Le han dado las gracias 2,477 veces
Fotos: 10
Predeterminado

Cita:
Originalmente publicado por Maikez Ver post
Comprobado.

Si inicio sesión dejando marcada la pestaña para que recuerde las contraseñas, entra perfectamente, si no la marco, no entra.

Gracias.

Saludos.
Ok, lo revisaremos entonces porque no debería pasar.
__________________
Da boss
Google+
Suko está desconectado   Citar y responder
Responder

También te puede interesar...
Discusión Autor de la discusión Foro Respuestas Último post
Ayuda administradores ivank6 Información y ayuda 2 26-may-2012 16:33
sitios web o tiendas fiables para comprar mini-moto nueva alber's Pit Bikes y mini-motos 2 30-ene-2012 10:37
web en los arcos jorge koke Todocircuito 0 03-jun-2011 09:56
Queremos sugerencias y propuestas para renovar la web Suko Todocircuito 40 29-dic-2010 23:43


Etiquetas
administradores, los, para, web


Herramientas
Estilo

Reglas del foro
No puedes publicar nuevas discusiones
No puedes responder a discusiones
No puedes publicar archivos adjuntos
No puedes editar tus posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT +1. La hora es 10:04.

Para los administradores de la web...
Documento sin título
Publicidad

Tiendas y preparadores destacados

Tandas libres y cursos destacados

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimisation provided by DragonByte SEO v2.0.41 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Optimisation provided by vB Optimise v2.7.1 (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
© Todocircuito.com