a Todocircuito - Ver post - Latiguillos y pastillas nuevas. Se frena tras haber purgado
Ver post
Anterior 27-jul-2018, 21:06  
xbx360a
Todocircuitero oficial

 
Registrado: octubre/2017
Ubicación: Asturias
Moto: Selecciona tu marca
Posts: 24
Agradecimientos: 0
Le han dado las gracias 0 veces
Predeterminado

Buenas tardes.

Pues finalmente he tenido que llevarla al taller. Se me bloqueó la pinza por completo.


Acabo de llegar. Os explico la situación, lo que han hecho y lo que me han comentado. Pues creo que no han revisado lo suficiente, pero me genera bastantes dudas.

INFO INICIAL:

Bomba de freno nueva con 3/4 meses de uso con pinzas de origen funcionando sin problemas. Actualmente se cambian las pinzas por unas mas potentes usadas y se meten nuevos latiguillos y pastillas.

Por lo tanto, el sistema es nuevo excepto las pinzas, la bomba estaba ya mas que testeada hasta la fecha.

PROBLEMA:

Salgo a rodar, el primer día me doy un paseo de unos 30/40Km sin notar nada extraño, todo va bien. El segundo día a los 2km de salir de casa. Se bloquea la pinza derecha y tengo que parar, se suelta una gota de aceite por el purgador de la pinza por exceso de calor y vuelvo para casa.

REVISIÓN EN EL TALLER:

Revisan la bomba, no ven nada extraño. Miran la pinza, la limpian (SIN SACAR LOS PISTONES Y SIN REVISAR RETENES). La prueban y la moto vuelve a frenarse.

Me comentan que haciendo presión con las manos, los pistones retroceden perfectamente hacia dentro de la pinza. Que les resulta extraño que sea un retén/goma, pues deberían ir muchísimo mas duros, que no saben que podría ser. La pinza izquierda funciona a la perfección.

Y digo yo... ¿Lo normal no sería sacar los pistones y ver si hay suciedad o estan las gomas/retenes algo tocados? ¿Sin abrirlo es suficiente el motivo para descartar que sea ese el fallo?

Creo que el sistema de frenado es bastante simple, si solo falla una pinza, el problema debería estar ahí.

Ahora mismo estoy un poco saturado del tema y ya no sé cual puede ser el problema tras lo que me ha comentado el mecánico.
xbx360a está desconectado   Citar y responder